InícioCalendárioFAQBuscarMembrosGruposRegistrar-seLogin

Compartilhe | 
 

 O motor não pega !

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
marcosguedes



Mensagens : 10
Data de inscrição : 20/08/2010

MensagemAssunto: O motor não pega !   Ter Abr 26, 2011 10:05 am

Motor que não pega ! Alguem me ajuda? Comprei uma solex nova rock n roll .
Tem funcionado bem , mas agora esteve inactiva cerca de 1 mes. Agora nao pega ! Alguem me esclarece o que devo fazer ? Já retirei a vela e limpei mas nao deu resultado. Alguem me ajuda ? Algum truque simples para resolver o assunto?
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Paulo Mota



Mensagens : 595
Data de inscrição : 21/11/2008
Idade : 56
Localização : Lisboa

MensagemAssunto: Re: O motor não pega !   Qua Abr 27, 2011 4:31 am

Bom dia Marcos Guedes,

Deve ver se a vela faz faísca com a vela desmontada do cilindro nas encaixada do cachimbo da vela e a tocar com a rosca no cilindro.
Eventualmente pode antes até substituir a vela por uma nova e tentar pôr a funcionar.
Deve retirar o tubo que vai do carburador até ao depósito( retirar a ponta que encaixa no depósito) e empurrar a Solex para ver se a gasolina corre do tubo(para o chão).
Se tudo estiver até aqui bem, deve desmontar a bomba de gasolina e dar uma sopradela de preferência com ar comprimido ou verificar se a membrana rompeu.Pode ser óleo seco que esteja a prender as esferas da bomba.
Estes são os testes mais simples. Faísca na vela, gasolina a correr no tubo e esferas e membrana em bom estado, já deve funcionar.

DICA:Antes de qualquer verificação e antes de desmontar a bomba experimente andar com a Solex para trás, com o motor em baixo, na roda. Dá resultado quando as esferas estão bloqueadas por alguma razão.

Boas voltas e bom rock and roll (Black & Roll)
PM study
Voltar ao Topo Ir em baixo
Ver perfil do usuário
marcosguedes



Mensagens : 10
Data de inscrição : 20/08/2010

MensagemAssunto: Re: O motor não pega !   Qua Abr 27, 2011 4:52 am

Desde já agradeço as indicações. Vou tentar. Obrigado
Voltar ao Topo Ir em baixo
Ver perfil do usuário
marcosguedes



Mensagens : 10
Data de inscrição : 20/08/2010

MensagemAssunto: Re: O motor não pega !   Sex Abr 29, 2011 2:30 am

Amigo PM

Cá estou eu de novo .. e sem resultados. Substitui a vela. Retirei o tudo que liga o carburador ao deposito e efectivamente ao empurrar a solex com o motor na roda nao sai gasolina .....( ? ) . que faço agora ? Por este andar terei que contactar uma oficina ..
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Paulo Mota



Mensagens : 595
Data de inscrição : 21/11/2008
Idade : 56
Localização : Lisboa

MensagemAssunto: Re: O motor não pega !   Sex Abr 29, 2011 3:54 am

Não precisa de contactar oficina. O problema é do sistema que faz chegar a gasolina ao carburador.
Agora tem que ver o porquê.Pode desmontar a bomba de gasolina, ver a membrana se está rota e se as esferas "mexem" dentro dela. Atenção á desmontagem da sede da membrana que deve ser montada da mesma maneira com a parte concava para a membrana.
Deve desentupir os tubos metálicos que levam a gasolina do depósito ao carburador e do carburador á bomba de gasolina. Uma sopradela bastará ou a passagem dum cabo de aço( cabo de travão ) pelo seu interior.Implica desmontar depósito e mais umas quantas porcas mas é fácil de fazer.

O problema está certamente nessa tubagem entupida por óleo coagulado ou o mesmo óleo nas esferas da bomba. Pode pôr a bomba de molho em acetona dum dia para o outro e fica nova depois de uma sopradela.

Faça isto e terá a Solex de novo a rolar no fim de semana.
PM study
Voltar ao Topo Ir em baixo
Ver perfil do usuário
marcosguedes



Mensagens : 10
Data de inscrição : 20/08/2010

MensagemAssunto: Re: O motor não pega !   Sex Abr 29, 2011 6:51 am

PM

Vou tentar .... esperemos que depois de desmontar saiba colocar tudo no mesmo sitio !
abraço e obrigado

AG
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Paulo Mota



Mensagens : 595
Data de inscrição : 21/11/2008
Idade : 56
Localização : Lisboa

MensagemAssunto: Re: O motor não pega !   Sex Abr 29, 2011 8:15 am

Tenha atenção de não abrir a bomba de gasolina.
Tem um parafuso em cima que não deve ser aberto sob risco de se perder a 1ª esfera. Enfim...tem remédio mas é melhor não abrir...
Depois de montar tudo de novo deve fazer outra vez o teste de tirar o tubo do depósito e ver se corre gasolina. Se não correr, algo ainda estará mal .
Enquanto não correr gasolina não vai mesmo pegar.

PM
Voltar ao Topo Ir em baixo
Ver perfil do usuário
marcosguedes



Mensagens : 10
Data de inscrição : 20/08/2010

MensagemAssunto: Re: O motor não pega !   Sex Abr 29, 2011 9:16 am

agora é que me assustou com a historia da esfera perdida.... rs...para a oficina já
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Paulo Mota



Mensagens : 595
Data de inscrição : 21/11/2008
Idade : 56
Localização : Lisboa

MensagemAssunto: Re: O motor não pega !   Sex Abr 29, 2011 9:24 am

Não é preciso oficina haha.
Se perder a esfera arranja-se outra nas cargas das canetas de tinta permanente em qualquer supermercado.....é exatamente igual e funciona 100%...

A solex ainda que tenha uns pormenores interessantes não tem segredos.

Bom fim de semana

PM
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Conteúdo patrocinado




MensagemAssunto: Re: O motor não pega !   

Voltar ao Topo Ir em baixo
 
O motor não pega !
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» [Brasil] Embraer Defesa e Segurança define motor para o jato KC-390
» Pouso forçado sem motor.
» Outerra - Motor de Simulação
» [Brasil] Pequeno avião cai e pega fogo em canavial no interior do Paraná
» Arduino + Servo Motor + Autothrottle= Primeiros testes.

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
 :: Oficina :: Motor-
Ir para: