InícioCalendárioFAQBuscarMembrosGruposRegistrar-seConectar-se

Compartilhe | 
 

 problema ...segmentos?nao pega...

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
Springuinini



Mensagens : 4
Data de inscrição : 03/01/2012
Idade : 32
Localização : Leiria

MensagemAssunto: problema ...segmentos?nao pega...   Ter Jan 03, 2012 7:03 pm

boas malta, como disse na apresentação recebi uma solex no natal, quando a fui buscar nao estava a trabalhar, o antigo dono dei me um quadradinho preto ao que chamou segmento, edisse que aquilo e micro prefurado e é por onde passa a gasolina nao sei bem para onde e que precisava trocar aquilo....

quando cheguei a casa a solex ja trabalhava, mas quando a fui por a trabalhar outra vez nao dava, tirei a vela limpei k tava encharcada evoltei a montar tudo,,,, ja funcionava outra vez, mas o processo repetiu-se, ou seja...eu ando e quando desligo ....ja nao pega...tenho de desmontar, tirar a vela limpar e montar tudo outra vez...sera isso que homem diz? passa muita gasolina?

como e em que peça e que isso se muda, tenho duas novas(segmentos) e houver desenhos metam e exliquem como se fosse muito burro, porque em relação a mecanica sou mesmo Smile
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Paulo Mota

avatar

Mensagens : 595
Data de inscrição : 21/11/2008
Idade : 57
Localização : Lisboa

MensagemAssunto: Re: problema ...segmentos?nao pega...   Qua Jan 04, 2012 4:36 am

Quadradinho preto? Segmento?
Bom, os segmentos são redondos, metálicos e estão estão agarrados ao pistão, dentro do cilindro.

O que me parece que tens, serão duas membranas para a bomba de gasolina...não são microperfuradas( se estiverem perfuradas não funcionam).
Pode ser esse o problema da tua Solex.
Terás que substituir a membrana( é só uma...) ou ver se está furada.
Para isso tens que tirar o capot do farol , desapertar os quatro parafusos da bomba da gasolina, e despertar as roscas dos 2 tubos de entrada e saída de gasolina.

A bomba de gasolina está debaixo do capot do farol, logo por cima do guarda-lamas da frente.

Tem a bomba, a sede da membrana (peça em plástico)e a membrana( na foto a vermelho)

Tira com cuidado e vê como está montado. A peça de plástico tem uma concavidade.
Monta agora a bomba, com a membrana e a peça de plástico com a concavidade para a membrana. Aparafusa bem os 4 parafusos mas sem esmagar nada.

A vela será melhor nova...
IMPORTANTE: Não tires o parafuso de cima da bomba de gasolina! Se quiseres tirar, fala comigo 1º !
Diz qualquer coisa depois de experimentar.

PM study
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Springuinini



Mensagens : 4
Data de inscrição : 03/01/2012
Idade : 32
Localização : Leiria

MensagemAssunto: Re: problema ...segmentos?nao pega...   Qua Jan 04, 2012 3:49 pm

bem...com a minha habilidade nao vai ser nada facil,,,mas o que u estav a falar e isso que ta ai na foto a vermelho mas eu tenho em preto...vou tirar fotos
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Springuinini



Mensagens : 4
Data de inscrição : 03/01/2012
Idade : 32
Localização : Leiria

MensagemAssunto: Re: problema ...segmentos?nao pega...   Qua Jan 04, 2012 9:59 pm

bem ja tive la todo entertido na garagem,fiquei todo contente que consegui fazer isso tudo, fui experimentar e nao anda...ta igual e agora começo me a questionar se montem bem...se bem me lembro e estando agora montado, de fora para dentro achoq ue esta, a tampa que desaparafusei, a mebrana, a peça de plastico e depois o que esta fixo, é assim? estou todo baralhado
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Paulo Mota

avatar

Mensagens : 595
Data de inscrição : 21/11/2008
Idade : 57
Localização : Lisboa

MensagemAssunto: Re: problema ...segmentos?nao pega...   Qui Jan 05, 2012 3:00 am

Agora faz um teste. Sentado em cima da Solex, separa no depósito, o tubo de plástico que vai do carburador ao depósito.
Fica o tubo agarrado ao carburador e desligado do depósito.
Com o motor para baixo na roda, faz a Solex andar para a frente com a ajuda dos pés...
Verifica se corre gasolina desse tubo (para o chão...)
Se sim, a bomba está a funcionar e a membrana tb.

Se não pega tens vários testes para fazer e coisas para verificar.

Vela nova tirada do cilindro e só encostada á massa(ao cilindro) para ver se dá faísca.
No carburador desenroscar o parafuso que está a meio,dourado (gigleur) e desentupir.
Verificar o filtro de gasolina, e o filtro de ar que está dentro daquela tampa que tapa a vela...
O filtro de gasolina é aquela peça de plástico que sai um pouco do carburador quando tiras a tampa da vela. Posso estar enganado do modelo de Solex porque há 2 tipos de filtro para esse carburador 3800.
Se fôr este filtro é só puxar, limpar e encaixar no sítio outra vez.

Para pegar, deves pôr aquela patilha de cima do carburador, toda para a esquerda no início. Passado 1 ou 2 minutos deves pôr no meio e depois ver em que posição dá mais rendimento.

Faz isso e diz-me qualquer coisa. Há mais coisa para fazer se não pegar.
PM study
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Conteúdo patrocinado




MensagemAssunto: Re: problema ...segmentos?nao pega...   

Voltar ao Topo Ir em baixo
 
problema ...segmentos?nao pega...
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Problema mostradores de velocidade...
» [Brasil] Pequeno avião cai e pega fogo em canavial no interior do Paraná
» Problema com Logoff
» Problema com o Driver da Ati HD6970 v12.8
» problema de relevo

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
 :: Oficina :: Motor-
Ir para: